RepairCafé am 6. August 2020 in der Dürerstr.

Heute hatten wir schon einen gut gefüllten Terminkalender, nur noch 2 Termine um 19 Uhr waren frei.

Zuerst kümmerten wir uns um ein Tablet „Alcatel One Touch“ mit einem Telekom-Branding, hier hatte die Micro-USB-Buchse einen Wackelkontakt und das Tablet konnte nicht mehr sicher geladen werden. Wir zerlegten das Gerät und entnahmen die Leiterplatte mit der Buchse. Der Gast hatte auch schon ein Ersatzteil dabei, da konnte es gleich ans Auswechseln mittels Heißluftlötstation gehen. Die neue Buchse funktionierte gut und das Tablet konnte wieder zuverlässig mit USB verbunden werden.

Der Gast mit den 2 „Sony Walkman WM-EX 368“ von vor 4 Wochen war wieder da. Seine bestellten Ersatzteile waren eingetroffen und konnten heute eingebaut werden. Am Ende funktionierte ein Walkman nicht wie erwartet. Nach erneutem Zerlegen, sahen wir, dass wir ein Kabel vergessen hatten, anzustecken. Damit war es dann aber geschafft.

Der Besucher mit dem Nähmaschinenpedal vom letzten Mal im Emmers war wieder da. Er hatte einen Ersatzkondensator mit und wir seinen vergessenen Bolzen. Mit beiden Teilen am richtigen Platz konnten wir diese Reparatur erfolgreich beenden.

Eine Stehlampe „Typ 47“ vom „VEB Wohnraumleuchten“ hatte ihrer Besitzerin bei der letzten Berührung einen elektrischen Schlag versetzt. Zum Glück ist ihr nichts passiert. Wir untersuchten das Gerät und stellten fest, dass sich nach der langen Zeit – die Lampe ist über 30 Jahre alt – die Anschlussdrähte an den Klemmen gelöst hatten und so der stromführende Leiter an den Metallständer kam. Wir schlossen die Kabel wieder fest an.

2 Ladegeräte für E-Roller „Modell QQE240-9CH62L“ konnten ihre „Klienten“ nicht mehr zuverlässig mit Ladung versorgen. Wir stellten an den Ladekabeln einen Wackelkontakt am Gehäuse fest. So ein Fehler schon nach 3 bzw. 1,5 Jahren Benutzung? Das ist keine gute Qualität. Wir kürzten die Kabel und schlossen sie neu an. Damit funktionieren beide wieder tadellos.

Ein Subwoofersystem „HiVi M200MKII“ wurde gebracht, weil es unschöne Geräusche gab, wenn man an den Lautstärke- und Klangreglern drehte. Das Gerät wurde einige Jahre in Malaysia unter schwierigen Klimatischen Bedingungen verwendet, was die frühzeitige Verschmutzung erklären könnte. Leider ließ sich das Gerät nicht ohne eine spezielle Langnuss zerlegen, die wir nicht hatten. Daher mussten wir die Regler aus der Ferne mit Kontaktspray, -reiniger und -öl behandeln. Das klappte und führte zum Erfolg.

Der Radiowecker „elta Modell No. 4201“ hatte nur noch eine schwache LED-Anzeige und keine wirkliche Funktion mehr. Wir untersuchten die Spannungsversorgung und stellte eine viel zu niedrige Versorgungsspannung fest. Der Uhrenschaltkreis benötigt mindestens 7,5 Volt, aber das Netzteil stellte nur 3 Volt bereit, die immer weniger wurden. Hier hatte nach 30 Jahren der Netztrafo aufgegeben. Normalerweise ist dann hier Schluss und das Teil ein Fall für die Tonne. Allerdings hängt der Eigentümer sehr an dem Gerät und kann sich sehr schlecht an ein neues gewöhnen. Also kramte ein Helfer zu hause in seinem Fundus und fand ein baugleiches Gerät als Ersatzteilspender. Beim nächsten RepairCafé werden wir versuchen, den Wecker wiederzubeleben. Stay tuned …

Ein „iTeufel Radio“ ließ sich durch Drücken auf den Lautstärkesteller nicht mehr zuverlässig ein- und ausschalten. Wieder ein klarer Fall von einer Kurbehandlung mit Kontaktspray, -reiniger und -öl. Allerdings konnten wird das Gerät wegen seiner beschissenen … äh … kompakten Bauweise kaum zerlegen und kamen dementsprechend schlecht ran. Nach dem Motto „Viel hilft viel.“ fluteten wir wieder von weitem den Encoder (mit Drucktaster) und hatten Erfolg, Er schaltete wieder zuverlässig.

Der Kopfhörer „Sennheiser HD65TV“ arbeitete nur noch mit halber Kraft. Auf der einen Seite kam aus der Hörmuschel kein Ton heraus. Wir schauten uns das Kabel an und bemerkten, dass es an der Einführung ins Gehäuse gebrochen war. Nachdem es gekürzt und neu angeschlossen war, spielte die Musik wieder beidseitig.

Der Videorekorder „Daewoo V-737“ bereitete uns da mehr Kopfzerbrechen. Nachdem der Besitzer ihn vom Strom getrennt hatte, ging er nicht mehr an. Nach dem Öffnen des Gerätes konnten wir auf der Oberseite der Leiterplatte an ein paar Punkten messen und feststellen, dass die Sicherung i. O. war. Danach mussten wir das ganze Gerät zerlegen, um an die Unterseite der Leiterplatte zu gelangen. Im „heißen Teil“ des Schaltnetzteils muss der Fehler liegen, weil die 330 V Gleichspannung vorhanden waren, aber das Netzteil nicht zu schwingen begann. Leider hatten wir nicht genug zeit und auch keinen Schaltplan, daher muss der Gast noch einmal wiederkommen, dann versuchen wir es weiter.

Ein PC-Lautsprechersystem mit Subwoofer „Logitech Z323“ zeigte gar keine Funktion mehr. Wir versuchten herauszufinden, wie das Einschalten des Geräts im Inneren funktioniert, aber uns fehlte die Zeit. Wir vermuten den Fehler in der Einschaltlogik und setzen die Suche gern ein anderes Mal fort.

Heute haben wir 22,5 kg Müll vermieden.

Wir konnten heute einen interessierten Menschen kennenlernen, der uns vielleicht in Zukunft aktiv unterstützen möchte. Das würde uns sehr freuen. :-)

Cookies helfen bei der Bereitstellung von Inhalten. Durch die Nutzung dieser Seiten erklären Sie sich damit einverstanden, dass Cookies auf Ihrem Rechner gespeichert werden. Weitere Information
  • blog/repaircafe_am_6._august_2020_in_der_duererstr.txt
  • Zuletzt geändert: 2020/09/12 17:49
  • von erik